Marca:

Switch PoE administrable L2 de 24 puertos PoE 802.3af a 10/100 Mbps + 2 puertos Gigabit/SFP

SKU: FGSW-2620PVM
Disponible:

Agotado


$7,529.72

Agotado

Extensor

Puertos
  • 24 Puertos PoE 802.3af a 10/100BaseTX + 2 Puertos Gigabit/SFP
  • 1 Puerto RS232 DB9 Macho para Administración
  • Compatible con dispositivos PoE 802.3af Clase 1,2 y 3 hasta 15.4W por Puerto
  • Distancia de transmisión y alimentación hasta 100m, hasta 300m con extensores POE-E101
  • 2 puertos combo Gigabit TP/SFP compartidos (puertos 25-26)
  • SFP slots compatibles con 1000Base-SX/LX/BX

Protección
  • Autodetecta dispositivos PoE 802.3af, protege los equipos de daños por mala instalación
  • Protección de Circuito que previene interferencia entre puertos
  • Detección de sobre-temperatura para limitar potencia de salida según temperatura detectada
  • Asignación de pines de alimentación PoE: 1/2(+), 3/6(-)

Administración PoE
  • Intuitiva Interfaz Web para Administración
  • Monitoreo de Estado y Potencia consumida por puerto
  • Monitoreo de la Potencia Total consumida
  • Límite de potencia por puerto y prioridad. Activación / Desactivación de PoE por puerto
  • Soporta SNMP Trap para eventos de notificación de alarma
  • Detección de clasificación de dispositivos PD (Powered Device)
  • Control de presupuesto total de potencia PoE

Administración
  • Administración por Interfaz Web
  • Interfaz de Línea de Comandos por Telnet / Consola
  • Monitoreo por SNMP v1, v2c
  • Soporta SSL
  • Cliente DHCP
  • Actualización de Firmware/Configuración por TFTP y HTTP
  • Monitoreo en tiempo real con Historial, Estadísticas, Alarmas y Eventos
  • Botón de Reset para restaurar valores de fábrica
  • Cuatro grupos RMON: 1, 2, 3, 9 (historial, estadísticas, alarmas, eventos)
  • Función Ping integrada
  • Cliente TFTP integrado para transferencia de archivos

Características Capa 2
  • Cumple con los estándares Gigabit 802.3, 802.3u, 802.3ab, 802.3z
  • Auto-Negociación Full/Half Duplex 10Base-T / 100Base-TX / 1000Base-T para todos los puertos
  • Auto-Detección MDI/MDI-X para cada puerto RJ45
  • Arquitectura Store and Forward de Alto Rendimiento, el filtrado runt/CRC elimina los paquetes erróneos para optimizar el ancho de banda de la red
  • 8K MAC Address Table con Función Autolearning
  • Soporta Quality of Service, Multicast IGMP Snooping V1 y V2, Flow Control, 802.1Q VLANs, 802.3ad LACP Link Aggregation, 802.1D / 802.1w -Spanning Tree Protocol, Port Mirroring, Broadcast / Multicast / Unicast Storm Control, ACL
  • Throughput: 6.547Mpps @ 64Bytes
  • Ancho de banda del switch: 8.8Gbps sin bloqueo
  • Buffer de datos compartido: 512KB
  • Tamaño máximo de frame: 9K Bytes
  • Control de flujo: IEEE 802.3x Pause Frame para Full-Duplex, Back-Pressure para Half-Duplex
  • Hasta 13 grupos de trunk, hasta 8 puertos por grupo con 1.6Gbps de ancho de banda (modo Full Duplex)
  • Hasta 255 grupos VLAN, de 4041 VLAN IDs disponibles
  • Soporta Q-in-Q tunneling
  • IGMP Snooping v2 fast leave y modo Querier
  • Hasta 256 grupos multicast

Seguridad
  • Acceso protegido por contraseña, IP/MAC Binding, Filtrado MAC, MAC Estática, Seguridad de Puerto, 802.1x Control de Acceso a Red basado en puerto
  • Autenticación de usuarios RADIUS
  • ACL L2/L3/L4 (Access Control List) con hasta 220 entradas de reglas
  • Port Security para filtrado de direcciones MAC de origen

Calidad de Servicio
  • 4 colas de prioridad en todos los puertos del switch
  • Clasificación de tráfico basada en: prioridad de puerto, prioridad 802.1p, campo DSCP/TOS en paquetes IP
  • Políticas CoS: Strict priority y Weighted Round Robin (WRR)
  • Control de ancho de banda por puerto (entrada/salida)
  • Configuración granular de control de tasa: por incrementos de 128Kbps
  • Mapeo de IP TOS/DSCP a prioridad 802.1p

Características Físicas y Eléctricas
  • Alimentación: 100-240VCA @ 210W
  • Potencia total: 190W
  • Dimensiones: 1U Rack, 440 x 265 x 44 mm
  • Peso: 3.6Kg
  • Temperatura de Operación: 0 a 50°C
  • Disipación de potencia máxima: 717 BTU/hr
  • Frecuencia de alimentación: 50-60 Hz
  • LEDs indicadores: Power, FAN Alarm, Link/Activity (verde), PoE In-Use (ámbar), 1000 LNK/ACT (verde), 10/100 LNK/ACT (verde)
  • Botón Reset: 5 segundos para valores de fábrica
  • Máximo número de dispositivos PD Clase 3: 12
  • Tipo de suministro de energía PoE: End-Span
  • Salida de energía PoE por puerto: 48V DC, 350mA, máximo 15.4 Watts

SNMP MIBs
  • RFC-1157 SNMP MIB
  • RFC-1213 MIB-II
  • RFC-1215 Trap
  • RFC-2863 Interface MIB
  • RFC-1493 Bridge MIB
  • RFC-2665 EtherLike MIB
  • RFC-2674 Extended Bridge MIB (Q-Bridge)
  • RFC-2737 Entity MIB
  • RFC-2819 RMON MIB (Group 1, 2, 3, 9)


Garantía
3 Años de Garantía
SKU: FGSW-2620PVM Categoría: Brand:
TUS COMPRAS0
No hay productos en el carrito!
Seguir viendo
0