, , Marca:

Switch PoE+ Gigabit WebSmart de 24 puertos 10/100/1000 Mbps + 4 puertos SFP Gigabit, 185 W, Version 2

SKU: AT-GS950-28PS-V2-10
Disponible:

Agotado


$20,172.44

Agotado

Switch PoE+ Gigabit WebSmart de 24 puertos

Especificaciones técnicas

  • Puertos: 24 puertos 10/100/1000 Mbps + 4 puertos SFP Gigabit
  • Forwarding rate: 41.66 Millones de paquetes por segundo (Mpps)
  • Switch Fabric: 56 Gbps
  • PoE: IEEE 802.3af (PoE) y IEEE 802.3at (PoE+)
  • Potencia total PoE: 185 W
  • Administración: Interfaz gráfica de usuario (GUI), SNMP v1, v2c & v3
  • Capacidad de switching: 56 Gbps
  • Direcciones MAC: 8K
  • IDs VLAN disponibles: 4K
  • Buffer de paquetes: 1MB
  • DRAM: 64MB
  • Flash: 16MB

Características de red

  • VLAN: Hasta 256 grupos
  • QoS: Etiquetado IEEE 802.1p, prioridad basada en puerto, cuatro colas por puerto
  • IP Multicast: IGMP snooping (v1/v2)
  • Port mirroring: Sí
  • Link Aggregation: Sí
  • Jumbo Frames: Hasta 10 K
  • Spanning Tree: IEEE 802.1d/w/s
  • Control de flujo: IEEE 802.3x flow control o HOL blocking prevention
  • Filtrado por MAC destino: Sí
  • Control de tormenta broadcast: Sí
  • Soporte SFP: 100TX, 100FX, 1000T, 1000SX o 1000LX

Seguridad y control
  • Ingress/egress rate limiting: Sí
  • RADIUS Client: Sí
  • DHCP Client: Sí
  • Access Control List: 240 entradas compartidas
  • IEEE 802.1x: Port-based, MAC-based y Network Access Control
  • Servidor de autenticación local: MD5 only
  • Autenticación remota: A través de RADIUS
  • Asignación dinámica de VLAN: Sí
  • Control de acceso por IP: Sí
  • LLDP: Sí
Características físicas
  • Alimentación: 100-240 VAC, 50-60 Hz
  • Dimensiones: 1 U Rack, 44 x 250 x 450 mm
  • Peso: 3.6 kg
  • Temperatura de operación: 0 a 45° C
  • Temperatura de no operación: -25°C a 70°C
  • Humedad de operación: 5% a 90% no condensante
  • Humedad de almacenamiento: 5% a 95% no condensante
  • Vibración: IEC 68-2-36
  • Shock: IEC 68-2-29
  • Drop: IEC 68-2-32
  • Inflamabilidad: UL94V-0
Incluye
  • Montaje en rack, soportes y tornillos
  • Cable de alimentación
  • Pies de goma
  • Manual de usuario/guía de instalación en CD

Características de administración

Configuración y monitoreo
  • Configuración web: Sí
  • Configuración CLI: Sí
  • Vista de trampas SNMP: Sí
  • Actualización de firmware: Por FTP y HTTP
  • Backup/restore de configuración: Por FTP y HTTP
  • Reset de fábrica: Sí
  • Gráficos de estadísticas en web: Sí
  • Soporte Syslog: Sí
  • Configuración de tiempo del sistema: SNTP, manual
MIBs y RMON
  • RFC 1213 MIB-II
  • RFC 1643 Ethernet MIB
  • RFC 1493 Bridge MIB
  • RFC 2131 DHCP client
  • Private Enterprise MIB (Allied Telesis)
  • RMON Groups: 1 (Stats), 2 (History), 3 (Alarms), 9 (Events)

Características PoE+

Configuraciones PoE
  • Puertos habilitados para PoE a 7.5W por puerto: 24 puertos
  • Puertos habilitados para PoE a 15.4W por puerto: 12 puertos
  • Puertos habilitados para PoE+ a 30W por puerto: 6 puertos
  • Consumo máximo de potencia sin carga PoE: 28.6W
  • Consumo máximo de potencia con carga PoE+ completa: 238W
  • Disipación máxima de calor sin carga PoE: 97.59 BTU/HR
  • Disipación máxima de calor con carga PoE+ completa: 812.09 BTU/HR
Niveles de ruido
  • Nivel de ruido máximo sin carga PoE: 55.2dB (temperatura <25°C)
  • Nivel de ruido máximo sin carga PoE: 58.5dB (temperatura >25°C)
  • Nivel de ruido máximo con carga PoE+ completa: 55.2dB (temperatura <25°C)
  • Nivel de ruido máximo con carga PoE+ completa: 58.5dB (temperatura >25°C)
  • Nota: El valor de ruido es controlado por la temperatura ambiente sobre 25°C. Si es sobre 25°C, el ventilador funciona en alta velocidad.


Garantía

Aplicaciones

  • Soluciones de acceso a red energéticamente eficientes
  • Infraestructura de red para entornos empresariales
  • Implementaciones con requerimientos de PoE/PoE+

Certificaciones

  • UL60950-1 2nd edition (UL)
  • FCC/EN55022/CISPR 22 Class A
  • VCCI Class A
  • C-Tick
  • EN60950 (TUV)
  • EN55024
  • CE Mark
  • CSA / CUL
  • RoHS
  • WEEE
  • China RoHS
  • Eu-RoHS
SKU: AT-GS950-28PS-V2-10 Categorías: , , Brand:
TUS COMPRAS0
No hay productos en el carrito!
Seguir viendo
0